منسوخ شدن نسخه 5.6 و 7 PHP 1
منسوخ شدن نسخه 5.6 و 7 PHP

به اطلاع مشتریان عزیز میرساند، با توجه به منسوخ شدن نسخه های PHP نگارش 5.6 و همینطور 7.0 تا چند روز آینده این نسخه ها در سرور قابل استفاده نخواهند بود، لطفا نرم افزار های خود را به نسخه بالاتر ارتقا دهید تا وب سایت شما دچار مشکل نشود. این موارد به دلیل جلوگیری از مشکلات امنیتی و غیره می باشد که به توصیه تیم اصلی PHP انجام میشود. با سپاس